[image: image15.jpg]



Interrogating the Data

Teacher Notes
Math Nspired

	Math Objectives
· Students will use box plots and histograms to analyze data.
· Students will understand that statistics can be used to gain information about a population by examining a sample from the population (CCSS).
· Students will use data from random samples to draw inferences about an unknown characteristic of interest that describes a population.
· Students will generate multiple samples (or simulated samples) of the same size to gauge the variation in estimates or predictions (CCSS).
· Students will use appropriate tools strategically (CCSS Mathematical Practice).
· Students will make sense of problems and persevere in solving them (CCSS Mathematical Practice).
· Students will construct viable arguments and critique the reasoning of others (CCSS Mathematical Practice).
Vocabulary

· mean

· median

· population

· sample

· random sampling

· box plot

· histogram

· Interquartile Range (IQR)
· Mean Absolute  Deviation (MAD)
About the Lesson

· This lesson involves using random sampling to make predictions about a population.
· As a result, students will use box plots, histograms, and measures of center and spread to draw inferences about samples and a population.
TI-Nspire™ Navigator™ System
· Send TI-Nspire documents to students.

· Use Class Capture to monitor student’s progress.

· Use Live Presenter to encourage students to explain their thought processes while analyzing and discussing samples.
· Use Quick Poll to assess students’ understanding.
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TI-Nspire™ Technology Skills: 

· Download a TI-Nspire document

· Open a document

· Move between pages
Tech Tips: 

· Make sure the font size on your TI-Nspire handhelds is set to Medium. 

Lesson Files:

Student Activity

Interrogating_Data_Student_Group.pdf
Interrogating_Data_Student_Group.doc
Interrogating_Data_Student_Individual.pdf
Interrogating_Data_Student_Individual.doc
TI-Nspire document 

Interrogating_Data.tns
Interrogating_Data_Assessments.tns
Visit www.mathnspired.com for lesson updates and tech tip videos.


	Discussion Points and Possible Answers

	

	Tech Tip: The TI-Nspire document Interrogating_Data.tns contains the title page and a stored list, Population, which represents the population of 180 first semester grades. Population is stored in the memory of the document and can be seen by inserting a Lists & Spreadsheets page and entering Population as the name of the first column and pressing ·.


	Teacher Tip: Before beginning this activity, ask students to define the following:

Population—the entire set of individuals or objects to be studied.

Sample—a subset of the population.
Random sampling—a technique in which a group of objects or individuals is selected (a sample) for study from a larger group (a population). Each object/individual is chosen entirely by chance and each element/member of the population has an equal chance of being included in the sample.



	1.
Why might one use a sample instead of collecting data from an entire population?

Sample Answers: Populations are usually very large, and it would not be feasible to examine every piece of data due to time and cost limitations. 


	2. 
Why is it important to obtain a random sample from a population of interest?

Sample Answers: Samples from a population must be representative of the population for accurate inferences to be made. Random sampling insures the sample is not biased.


	Teacher Tip: Two student activity documents are provided. Students can work individually, or you can divide students into groups and provide each group with a sample size to use in the investigation. Possible choices for sample size: 5, 15, 25, 35, 45, 55, 65, 75, 85, 95. If students work individually, each student will examine sample sizes of 5, 15, and 30.



	Move to page 1.2.
3. 
Your group will generate three random samples from the data set provided. Each sample is to contain ______________ scores. (Get the sample size from your teacher.) 
Move to page 1.3.

To generate a random sample from the population, follow these steps:
· In Column A, named sample1, move the cursor to the gray formula row.
· Type =randsamp(population,______), entering your sample size after the comma, and press ·. You should see scores in that column.

· Repeat for Column B for sample2 and Column C for sample3.
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	Note:    A sample size of 25 was used for each of the three samples shown in the spreadsheet. The data are used for the graphs of the samples and the spreadsheet computations displayed in this document through Question 9.


	Tech Tip: Alternatively, click k R to open the catalog and scroll down until randsamp( is highlighted. Press · to add this function to the formula cell and complete the command as shown above.



	Tech Tip: All new handhelds have the same random seed. This means the first time the random sample or random integer function is used all handhelds will generate exactly the same numbers. The second time a random function is used, all handhelds will deliver exactly the same data, etc. You might want all students to generate the same data in the beginning for initial discussion.
If you want the handhelds to generate different data, then the random seed must be changed. When students are on Page 1.1, have them press » to go to Scratchpad; select MENU > Probability > Random > Seed. Then have students enter the last 4 numbers of their telephone number and press ·. Press d to return to Page 1.1.
If, at any time in the future, you want students to generate exactly the same numbers, have them enter exactly the same seed.


	4.
a.   What different types of data displays would be appropriate for samples from this data set?

Sample Answers: dot plot, line plot, stem (stem-and-leaf) plot, box (box-and-whisker) plot, and histogram



	b.
What are some ways each of your samples could be summarized using a single number?

Sample Answers: The mean and/or median could be considered for the dot plot, line plot, stem plot, and histogram. The best predictor will depend on the shape of the data. If the display shows symmetry and no outliers, the mean might be the best choice. The mean is influenced by extreme values. If the display is skewed and has outliers, the median might be the best representative of the data. The median should be used with the box plot.


	c.
What are some ways of describing the spread or variability of each of your samples?
Sample Answers: The range, the interquartile range, and the Mean Absolute Deviation are measures of variability usually used through eighth grade. The standard deviation is usually introduced in high school. The IQR indicates variability around the median. The Mean Absolute Deviation shows variability around the mean.


	Move to page 1.4.
5. 
Create a box plot on this page following these steps:

· Dots for the data automatically appear. Move the cursor to the bottom of the screen, and select “Click to Add Variable.”

· Select variable sample1. A dot plot will automatically be created.
· To change the plot type, select MENU > Plot Type > Box Plot. 

· Move the cursor onto the box plot (it will change to a hand), and press / b.
· Select Color ¢ Fill Color. Select the color you want to use for the plot.
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	TI-Nspire Navigator Opportunity: Class Capture
See Note 1 at the end of this lesson.

	6. 
To view all three box plots, select MENU > Plot Properties > Add X variable. Select sample2, and add color to the plot of Sample 2 using the instructions above. Repeat to create a box plot of sample3 on the same screen.
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	Teacher Tip: Box plots are very useful for comparing data sets, especially when the data sets are large or when the amount of data points in each set vary greatly. Individual data elements are usually not displayed.



	Tech Tip: By default, the box plot will show outliers, if present. To unselect any points (circles visible on the plot) shown on the plot, click outside the plot. The technology allows you to see specific data points in the box plot by clicking in each of the quartiles. However, it cannot be determined if the points occur more than once. Values can also be seen by hovering over the points, particularly the 5 summary points.



	Move to page 1.5.
7. 
a. Create a histogram for Sample 1 by moving the cursor to the bottom of the screen and clicking “Click to Add Variable”.

· Select variable sample1, and you will see a dot plot.

· To change the plot type, select MENU > Plot Type > Histogram. 
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	Move to page 1.6.
b. 
Create a histogram for Sample 2, choosing variable sample2 and following the directions above. 
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	Move to page 1.7.
c.
In the same way, create a histogram for Sample 3.
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	Move back to page 1.3.
8.
Move to Column D and place the cursor in cell D2. To find the mean of Sample 1, type the following: =1.*mean(sample1), and press ·.

· Move to cell D4 and find the mean of Sample 2. Type =1.*mean(sample2), and press ·.

· Move to cell D6 and find the mean of Sample 3. Type =1.*mean(sample3), and press ·.
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	Tech Tip: Multiplying by 1. produces a decimal answer.



	Mean Absolute Deviation
9.
Move the cursor to the right to Column E, meandev1.
· In the gray formula cell, type = abs(sample1 - d2), and press ·.

· Move to the formula cell for Column F, meandev2, and type = abs(sample2 - d4), and press ·.

· Move to the formula cell for Column G, meandev3, and type = abs(sample3 - d6), and press ·.
· Next, move to cell H2, type =sum(meandev1)/25, and press ·. Move to cell H4, type =sum(meandev2)/25, and press ·. Move to cell H6, type =sum(meandev3)/25, and press ·.
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	Teacher Tip: In column H, the sum(meandev1) is divided by 25 since that is the sample size.


	a.
Explain what the formula meandev1= abs(sample1 - d2) calculates.

Answer: The mean of Sample 1 is located in cell D2. The formula subtracts the mean, 83.52, from each element of Sample 1. Then, the formula takes the absolute value of each cell.



	b.
Why is it necessary to calculate the absolute value of each element in the column?
Answer: The sum of Columns E, F, and G (the sum of the differences of each element from the mean) would be zero if the absolute value was not used in the formula.



	c.
What is learned by calculating the Mean Absolute Deviation?
Answer: The Mean Absolute Deviation measures the variability around the mean. The closer the Mean Absolute Deviation is to zero, the more consistent the data.

	Teacher Tip: The IQR is a measure of the variability of data around the median. The Mean Absolute Deviation is a measure of the variability of data around the mean. In high school, the standard deviation is usually used instead of the Mean Absolute Deviation.



	10. 
Fill in the table below, and use the information and the data displays for your random samples to make predictions about the measures of center and variability for the data from the entire population.
Sample Answers for Individual Student Data:
Data
Histograms
Box Plots
Mean

Mean Absolute Deviation
Symmetric, Skewed to left, Skewed to right, Holes, Clusters
Median

Interquartile Range (IQR)

Outliers

Sample1,
5 scores
82.64
12.7168
Skewed left; clusters 65-77; 94-100
80
98 -70.5 = 27.5
None
Sample2,
15 scores
80.2
7.504
Somewhat symmetric; holes 52-61, 67-75; 79-81; 83-85 93-95
82
87 – 76 = 11
56
Sample3,
30 scores
80.44
10.1024
Slightly skewed left;

Cluster 64-86
82
86.5 – 74 = 12.5
48
a.
Our prediction is that the population mean = ______________; MAD = __________; the median = ______  and the IQR = ______________.

Sample Answers: Mean = 81; MAD = 10; median = 82;  and the IQR = 15


	b.
Our reason(s) for this prediction:

Sample Answers: The range of the sample means was from about 80 to 83. Since one of the samples had an outlier, a mean of 81 was chosen. The IQR of Samples 2 & 3 were considerably lower than the IQR of Sample 1, 27.5. Also, a sample of 30 should be a better predictor than the smaller samples.


	c.
Sketch a box plot for the population data based on the information above. Indicate the values of the 5 summary points.


	11. 
Use the handheld to make a box plot of the data for the entire population, and then find the median and IQR for the entire data set.
· Press /~ > Add Data & Statistics.
· Move the cursor to the bottom of the screen, click “Click to Add Variable,” and select the variable population.

· To change to a box plot, select MENU > Plot Type > Box Plot.
· Move the cursor onto the box plot, select / > MENU > Color > Fill Color.  Select a color for the box plot.
a.
Hover over the median to see the value. Record the value. Median = _______.
Answer:   82.


	b.
Hover over Q3 and Q1 on the plot to see these values and calculate the IQR. Record the value. IQR = ______.
Answer:   Quartile 3 = 91 and Quartile 1 = 69. Therefore, the IQR = 91 – 69 or 22.


	c.
How do the median and IQR of the population compare with your prediction?

Answer:  Answers will vary. A data display for the Population box plot can be seen by hovering over the locations of the 5 summary points.   
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	12. 
Use the handheld to make a histogram using all the data for the population and to find the mean and the mean absolute deviation for the population data set.

· Add a Data & Statistics page (Page 1.9).

· Move the cursor to the bottom of the screen, click “Click to Add Variable,” and select the variable population.

· To change to a histogram, select MENU > Plot Type > Histogram. 
a.
Add a line representing the mean, select MENU > Analyze > Plot Value. In the box that appears, type mean(population), and press ·. Record the value. Mean = _______.



	Move back to page 1.3.
b.
Calculate the Mean Absolute Deviation by moving the cursor to the gray formula row in Column I and typing =abs(population – “value of pop mean from part a”). Press ·. 

Move to cell J2, and type =sum(meandevpop)/180. Press ·. (Note: There are 180 grades in the population.) 


	c.
What are the values of the mean and the Mean Absolute Deviation of the population? How do they compare with your predictions?
Answer:  mean(Population) = 80.4333 and the absmeandev(Population) = 11.3059.

Answers will vary with regards to their predictions.  
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	13. 
Name two examples of populations that would require sampling in order to study.

Sample Answers:1) the percentage of Americans who are obese; 2) the number of vegetarians in the U.S.



	14. 
Why would sampling be necessary for your examples above?

Sample Answers: It would too costly to gather this data unless it could be included in the U.S. Census survey, but that only occurs every 10 years. Also, privacy issues would have to be considered related to the weight of Americans.



	15. 
Is one sample sufficient to draw inferences about a population? Why or why not?

Sample Answers: If the sample is large enough and it is a random sample, it could be sufficient to make an inference about some characteristics of a population. 



	16. 
Is the sample mean or the sample median a better predictor for the center of the population?

Sample Answers: If the shape of the data is symmetric and there are no outliers, the mean is probably the best predictor for the center of the population. However, if the shape of the data is skewed and/or there are outliers, the median might be the better predictor because the mean is affected by extreme values.


	TI-Nspire Navigator Opportunity: Class Capture and Live Presenter

See Note 2 at the end of this lesson.

	

	Teacher Note: If TI-Nspire Navigator is not available, have students work in groups of two or three to share their plots, describe what they know about their samples, and make predictions about the population. Let each group present their findings to the class.


Wrap Up
Upon completion of the lesson, the teacher should ensure that students understand:

· That data from random samples can be used to make inferences about characteristics of a population.
Assessment
For sample questions, open Interrogating_Data_Assessments.tns.
Teacher Tip: 
To create a new document with similar questions:

· Create a new document. Open a Notes page and Insert a True/False Question.

· In the documents toolbar on the left panel, check the answer that should be graded correct.

· Click on the Question page. From Page Layout, select a split horizontal page.

· Add a Lists & Spreadsheet page as a separate page in the document.

· Name the lists and add the desired data to the spreadsheet.

· Add a Data & Statistics page, make a plot of your choice, and add color as desired.

· Press CTRL-K to select the plot. (The app will blink.)

· Press CTRL-C to copy the plot.

· Return to the True/False Question page.

· Click on Menu in the right section of the page. (Do not add a new page.)
· Press d.
· Press CTRL-V to copy the desired plot.
· Go to Page Sorter View, and delete the Notes page, the List and Spreadsheet page, and the Data and Statistics page. The variables will be in the memory.

TI-Nspire Navigator
Note 1

Question 5, Class Capture
Use Class Capture to monitor student progress as they completing the student worksheet. 

Note 2

Question 16, Class Capture and Live Presenter
Use Class Capture and Live Presenter to let students describe the reasons for their predictions for the population and to present their evidence to support their conclusions.
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